Resolved
This incident is now resolved.
Monitoring
We have identified the issue and are monitoring fixes.
Resolved
This issue is now resolved and all intermittent errors have subsided.
Investigating
Intermittent 401 errors have been observed on the Search API endpoint.